WebPipe

Discuss our other products here. Get help with installation and running, notify us of bugs, request new features and enhancements.

Moderators: DataMystic Support, Moderators, DataMystic Support, Moderators, DataMystic Support, Moderators

Post Reply
JimC
Posts: 3
Joined: Thu Mar 15, 2007 10:19 pm

WebPipe

Post by JimC »

I just loaded webpipe (the registered version) and cannot seem to browse any web pages with it. I am using Microsoft OneCare for a firewall/anti-virus and I'm guessing this has something to do with it.

The first time I ran WebPipe Microsoft OneCare asked me if I wanted to allow this program access to the internet and I said YES. I have since manually tried removing and adding the program to allow access. Still Get "Unknown Error 0" when I try to access the internet

Any Ideas?
User avatar
DataMystic Support
Site Admin
Posts: 2227
Joined: Mon Jun 30, 2003 12:32 pm
Location: Melbourne, Australia
Contact:

Post by DataMystic Support »

Check the NTLM box in the Options dialog - Proxy section.
This helps in most cases.
Regards,

Simon Carter, https://www.DataMystic.com
https://www.JadeDiabetes.com - Insulin dose calculator for Type 1 diabetes
https://www.DownloadPipe.com - 250,000 free software downloads
Post Reply